Spørsmål om alt mulig rart til forumister


#25

Etter å ha kjørt bildene gjennom nøye analyser, avkryptering og henting av meta-data fra Dark-Web har jeg kommet frem til at merket heter:

Warning.

Takktakk! Tar gjerne i mot henvendelser til videre oppdrag.


#26

Elly Pistol var det ja!!
Tusen takk gutter!!


#27

Dette er at problem som jeg håper Liverpool.no kan ordne opp i. Det skjer mange ganger daglig, og kun på Liverpool.no. Jeg har P10 (toppmodell og bra nett) så problemet ligger dessverre her inne.

Ironisk nok skjedde det flere ganger når jeg nå prøvde å svare Carra


#28

Kan du legge ved en screenshot av hvordan det ser ut?

@strakvrist, kjenner du til dette problemet?


#29

Ja. Det ser slik ut.x. X

Nå skal jeg trykke på svar, men markøren treffer andre symboler. Og flytter seg feks til der jeg har satt x. X


#30

Jeg har et problem at hvis jeg skal svare på et innlegg, trykker jeg på den buede pilen i bunnen av innlegget.
Men da kommer svaret mitt som ett nytt innlegg og ikke som et svar på spørsmålet over.


#31

Noen her inne som driver med hummerfiske?
Skal inn på fiskeridirektoratet for å registrere meg, men får bare opp feilmelding. Er det slutt på å registrere deg for å fiske hummer?

Hva er det beste agnet til å fiske hummer? Jeg har en tønne med saltet makrell lagt ut for å råtne, men her på Sørlandet bruker flest fordervet sild.


#32

Tror det er vanskelig å få til. Jeg har samme problem.

Det er som om svar- vinduet tror at jeg trykker ca 2 cm ovenfor der jeg faktisk vil trykke. Gjør det klin umulig å få trykke på svar- knappen eller avbryt fordi jeg da måtte ha trykka omtrent der bokstaven “W” er på tastaturet. Og dét funker ikke.

Akkurat nå er det ikke sånn, men det kan plutselig bli slik midt inni et innlegg.


#33

Snodig. Jeg har ikke noe med det tekniske og forumsløsningen å gjøre, så det er begrenset hva jeg kan bidra med. Bruker dere appen eller nettleser? Jeg husker at det tidligere har vært kluss med å bruke appen på forumet (da appen ikke oppdateres lenger, såvidt jeg vet).

Selv har jeg S7 og det fungerer ihvertfall smertefritt.


#34

Har akkurat det samme problemet som brukerne beskriver. Det er ofte vanskelig å trykke på svar knappen.

Bruker kun nettleseren


#35

Jeg har ikke opplevd dette hos meg.

Bruker nettleser og S8+ de fleste gangene jeg er inne på forumet.


#36

Jeg hadde dette problemet da jeg brukte google chrome, skiftet til samsung sitt internett som allerede er på telefonen og da ble problemet borte!


#37

En har vell etter nye regler lov og ha 10 teiner ute, men her på vestlandet har vi aldri registrert oss :lfcworried:

Vi bruker makrell til det meste, makrell er teinemat :lfclaugh:…men hummeren skal ha fordervet makrell ja :sweat_smile:


#38

Har samme problemet, på både en p10 og en Samsung.
Bruker nettleseren.


#39

Er det slik å forstå at alle som har problemer bruker Chrome?


#40

Registrering ble påbudt i fjord og må gjøres hvert år.
Fant ut at årets registrering ikke var klar enda og at det kommer i god tid før hummer fiske starter, synes egentlig de burde fått det på plass nå hvis det skal være klart i god tid. Ikke lenge til første oktober nå.

Noen som vet om båten du bruker må være registrert i småbåt registeret?


#41

Samme problem har jeg.
Huawei p20 pro.


#42

Prøvd å skifte nettleser? Bruker du chrome?


#43

Må legge til at jeg selv bruker nettleseren til Samsung.


#44

Iphone er nok løsningen;p